Oracle MySQL Server SP Vulnerabilities

Summary

Oracle MySQL Server 5.5.45 and earlier, and 5.6.26 and earlier, allows remote authenticated users to affect availability via unknown vectors related to Server : SP.

Credit:

Details

Vulnerable Systems:
 * Oracle MySQL Server 5.5.45 and earlier, and 5.6.26 and earlier

Critical Patch Update Advisories and Security Alerts, and it is updated when new Critical Patch Update Advisories and Security Alerts are released. It is possible to receive notification of new announcements by email.

CVE Information:
CVE-2015-4836

Disclosure Timeline:
Original release date: 10/21/2015
Last revised: 10/22/2015

Categories: News